Leonel Fernández ve preocupante “vulnerabilidad” de la aplicación móvil usará JCE en elecciones

Leonel Fernández ve preocupante “vulnerabilidad” de la aplicación móvil usará JCE en elecciones
2020-02-01 15:22:20

SANTO DOMINGO. El expresidente Leonel Fernández expresó hoy su preocupación ante la vulnerabilidad que pueda tener la aplicación móvil para la transmisión de resultados en las elecciones de febrero y mayo 2020.

Asimismo, calificó como una crisis institucional de la democracia lo que ha hecho la Junta en torno al orden de los partidos en la boleta con miras a la elecciones de mayo.

Dijo que el impacto que causa dicha decisión al perder las casillas tres, cinco y siete es que habrá confusión en sus votantes por lo que considera que fue planificado o trama diseñada para afectar al Partido La Fuerza del Pueblo.”

“Si colocamos a la fuerza del pueblo entre dos partidos viejos genera confusión”, dijo Fernández durante una reunión con directivos de distintos medios de comunicación.

Entre los directores de medios que asistieron al encuentro con Fernández estuvieron Bienvenido Álvarez Vega, director de HOY; Adriano Miguel Tejada, de Diario Libre, y Osvaldo Santana, de El Caribe.

«Es una situación de iniquidad y las elecciones deben ser equitativas, donde la participación sea equitativa y de confianza», expresó el exmandatario.

Recursos

De su lado, el presidente del Partido Reformista Social Cristiano (PRSC), Federico Antún Batlle, criticó el exceso de recursos por parte del gobierno, así como su candidato presidencial quien debería ser sancionado por estar haciendo campaña a destiempo.

Destacó que la Junta tiene que ganarse la confianza de los partidos.

El Día,https://eldia.com.do/leonel-ve-preocupante-vulnerabilidad-de-la-aplicacion-movil-usara-jce-para-transmitir-resultados/
Compartir
Lee las otras versiones de la noticia « Leonel Fernández ve preocupante “vulnerabilidad” de la aplicación móvil usará JCE en elecciones » en nuestra sección de Periódicos Dominicanos